ブロックリストに登録したはずの発信者から再度着信がある場合、以下の理由が考えられます。
①「発信者番号」ではなく「折り返し先の番号」を登録している
原因
fondeskのブロック機能は、システムが自動取得した「発信者番号」とブロックリストに登録されている番号が一致した場合のみ、着信拒否を行います。オペレーターが口頭で聞き取った「電話連絡を希望」の番号を登録しても、着信はブロックされません。
対策
ご報告通知に記載されている「発信者番号」をブロックリストにご登録ください。
②回線の設定により、「発信者番号」が正しく取得できていない
原因
お使いの電話回線の転送設定によっては、発信者番号通知が実際の発信者ではなく「お使いの電話回線の電話番号」に書き換わってしまう場合があります。この場合、ブロック機能が正常に働きません。
対策
発信者番号が正しく表示されない場合、fondeskのブロック機能をご利用いただけません。特定の相手からの着信を拒否したい場合は、お使いの電話回線側での着信拒否設定をご検討ください。(設定方法については、お使いの通信会社へお問い合わせください)
誤って「お使いの回線の電話番号」をブロックリストに登録してしまうと、すべてのお電話が着信拒否となってしまいますのでご注意ください。
③発信者が「別の電話番号」からかけてきている
原因
発信者が複数の電話番号を使用しており、ブロックリストに登録していない別の番号からかけてきた場合は、通常通りオペレーターにつながります。
対策
お手数ですが、別の番号から着信がある場合は、その都度新しい「発信者番号」をブロックリストに追加してご対応ください。
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