2021年12月に明らかになったログ出力ライブラリ「Apache Log4j」のゼロデイ脆弱性(CVE-2021-44228・通称 Log4Shell)に関する影響と対応状況についてお知らせします。

fondeskにおけるLog4jの利用状況の特定と影響の評価を行ったところ、システムの動作やお客様のデータ保護に重大な影響がないことを確認しました。また、潜在的な脅威を防ぐために必要な対応として、該当のソフトウェアへのパッチ適用やアップデートをすみやかに行いました。

fondeskにとってお客様のデータの保護は何よりも重要だと考えています。本件については今後も最新の情報の収集に努め、これからも安心してfondeskをご利用いただけるよう万全のセキュリティを維持してまいります。

回答が見つかりましたか?